PDA

View Full Version : Newb help req'd



Oldbugger
04-07-2002, 10:04 AM
I have two probs at the moment with MDK 8.2

1. Xine come up with the error "There is no input plugin available for "xine-ui version 0.9.8'"...looked everywhere for some sort of solution. ...any ideas??

2. Can't get XDRoast to read a data cd for copying no matter what I do....any ideas???

[Oldbugger about to change his nappy]

Bern
04-07-2002, 01:13 PM
Originally posted by Oldbugger
[B]I have two probs at the moment with MDK 8.2

1. Xine come up with the error "There is no input plugin available for "xine-ui version 0.9.8'"...looked everywhere for some sort of solution. ...any ideas??
Xine comes in two parts (or rpm's), xine and xine-ui (user interface), check to see that you have both installed, and then go into the options widget and check the various settings.

[B]
2. Can't get XDRoast to read a data cd for copying no matter what I do....any ideas???/B]

[Oldbugger about to change his nappy]
XCDroast has trouble if your cdrom is not using scsi emulation (like your cdrw), you should be able to read from your burner to hard drive but if you want to do disk to disk you'll have to set up scsi emulation for both devices....or....you can try gcombust, I use it and it has no problems with mixed modes.

Oldbugger
04-07-2002, 07:20 PM
Thanx ......I'll give it a go

Oldbugger
04-08-2002, 08:00 AM
Gotta stop tinkering for a month or two....its federal budget time and I work in the finance area of a large govt dept.......will need a simple stable environment for doing mountains of after hours stuff......so am running Lycoris with star office till I can tinker again....boo hiss

be glad when I retire....and I won't be counting the time till then in Micro$oft minutes either.........

Bern
04-08-2002, 08:29 AM
Have a quick look at the latest build of Open Office (http://www.openoffice.org/dev_docs/source/build_641d/index.html) before you go.

Oldbugger
04-08-2002, 05:47 PM
I was a bit hasty before....Lycoris is one stable distro.....downloaded and installed the Nvidia drivers easy peasy......not a glitch and they seem quick ......A man can't not tinker ....sheesh...Oh well..back to the spreadsheets.....

Oldbugger
04-08-2002, 07:18 PM
I am really really impressed with Lycoris...everything works off the shelf....no dramas....just burned a couple of cd's...watched a vcd video...installed a couple of updates without a glitch at all........goooood stuff....it'll keep me happy till I get the chance to tinker again.......