Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Results 1 to 6 of 6

Thread: Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.




  1. #1
    EyeBall is offline Junior Member
    Join Date
    Feb 2015
    Location
    United Kingdom
    Posts
    3

    Default Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.

    Having a regular unexplainable fault. Please help as it now causing me a great deal of stress.

    I bought this rig:-


    Current rig: CPU:- i7-4790K (@ Stock),
    Motherboard:- Asrock Extreme 6,
    Ram:- 2x8GB G.Skill TridentX DD3-2400 Dual Channel,
    GPU:- Sapphire r9 290 (Tri-X),
    CPU Cooler:- Phanteks ph-tc14pe,
    Boot Drive:- Samsung xp941 256GB, (plugged into the M.2 ULTRA slot)
    secondary SSD Samsung 850 EVO.
    (Also 4 HDDs)

    Of all the storage devices I only had the M.2 plugged in initially. I installed Windows 8.1 from a USB thumb drive. Got all updates.

    Installed graphic card drivers.

    Installed from ASROCKS z97 Extreme 6 Windows 8.1 (64bit) page:-


    Realtek high definition audio driver ver:7004


    INF driver ver:10.0.21


    Intel Management Engine driver ver:10.0.31.1000


    Realtek Lan driver ver:8025 (Support ASRock Cloud)


    Lan driver ver:19.0.27.0


    ASMedia SATA3 Driver ver:2.0.8.0


    ASMedia USB 3.0 driver ver:1.16.15.0.

    Then powered off and plugged all other storage devices in in.

    The problem:-

    2nd Feb:- Pc working with Secure Boot on and Fast Boot on.

    Febuary 3rd:-

    Started PC and got a blue screen saying 'Recovery your PC needs to be repaired. The application or operating system couldn't be loaded because a required file is missing or contains errors.'

    So I pressed the reset button on the case then hit 'Del' on boot up to get to the UEFI then went to Advanced - Storage Config and saw some HDDs and the SSD and the M.2 SSD were not showing on the list of SATA devices. I disabled secure Boot and switched CSM on. Had a look in HARD DRIVE BBS PRIORITIES and all drives other than the M.2 were showing.

    I went to the Exit screen and chose 'Load UEFI Defaults' then saved and exited.

    Got the blue Recovery screen again. (The options of ENTER & F8 do nothing by the way)

    Powered PC of with case on/off switch.

    Was gonna go to a friends house to use the internet but tried turning on the power one more time. Pc booted up straight to Windows.

    Used PC for 8 hours or so without a hitch. Was wary of switching it off so put into SLEEP.

    Feb 4th:-

    Next morning moved the mouse to wake up the PC, fans and lights all came on but just a black screen. Waited 5 minutes then pressed the reset button on the case

    Got blue Recovery Screen.

    So powered off the PC using case on/off button and then back on, got the blue Recover screen again.

    Reset and pressed Del on boot up, chose 'Load UEFI defaults' Saved and Exited.

    On starting up I blue Recovery screen again.

    Switched off and back on, got Blue Recovery Screen again.

    Went into UEFI on start up and looked and saw the M.2 drive was not showing. Went to 'Load UEFI defaults' Save and exited.

    got Blue Recovery Screen Again.

    Switched off and back on again and hit Del, looked at Advanced/Storage Config to see if M.2 was there or not, was now showing up ok. did change anything, did not save, just exited.

    Booted to windows and asked for password.

    Was going out for 4 hours so I thought I'd switch it off.

    Came back, switched on PC, got BLue Recovery screen, rest, blue recovery screen again.

    Switched on and went back into the UEFI then Advanced/Storage Config and M.2 drive not showing again?!?

    Loaded UEFI defaults, saved and exited.

    Got blue recovery screen again, Pressed F11 to see Boot Menu, all drives except the M.2 showing. I did not change or select anything. Just pressed the case reset button.

    Got Blue Recovery screen again. Powered off and back on and booted to windows not asking for a password.

    All storage showing correctly and everything working.

    Chose restart in windows, shut down and booted back into windows. Chose Shut Down and it shut down fine. Waited about half a minute, Powered back on and booted to windows fine.

    The motherboard has some sort of problem detecting the M.2 if the power is off for more then a few minutes I think. Even when powering on and Choosing UEFI defaults, it can not initially see the M.2 it seems to take a few minutes and random number of resets to work.

    What on earth is going on?!?! Please help as I am at my wits end.

    What other info do you need?

  2. #2
    parsec's Avatar
    parsec is offline Senior Member
    Join Date
    Jun 2012
    Location
    Third stone from the sun
    Posts
    4,824

    Default Re: Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.

    You may not be looking at a one click fix here, using the XP941 as an OS/boot drive is not simple. These drives were never meant for standard retail sale as they require a specific configuration (such as using the UEFI compatible SATA Option ROM supplied by Intel, which ASRock has included in their Intel board UEFIs for years now) in order to function correctly. The OEM PC manufactures that use XP941s are supplied with this information by Samsung.

    The few retailers that have had XP941s available are, IMO, selling them as plug and play devices, which they are not. The exception to this is the one Australian retailer whose name escapes me now, that does provide information on the use of these SSDs. But given what I have seen, that retailer is not getting much if any help from Samsung.

    First thing you should do when you can get your XP941 to boot is run the Windows sfc /scannow command. That checks the state of the OS installation, finding damaged or missing files and fixes things if it can. I highly suggest you read the tutorial below about using this command. Skip down to option 2 in the tutorial, which is running the command from a Windows CMD prompt, which is easier to do:

    SFC /SCANNOW Command - Run in Windows 8

    Thanks for such a detailed description of your problem, we don't see that often enough. But one thing does not make sense to me. That is, when you clicked on Load UEFI defaults, which enables CSM and does not enable the use of the UEFI SATA OROM. You wrote that you had at least one good boot of 8.1 in that case, which given what I know about all this, should not work. My knowledge about this SSD is not perfect so I may be wrong that booting with that configuration is impossible.

    One thing to check is the seating of the XP914 in the Ultra M.2 slot. I hope you are using the screw to hold it in place.

    What UEFI version are you using? You must have at least 1.30 for your CPU.

  3. #3
    EyeBall is offline Junior Member
    Join Date
    Feb 2015
    Location
    United Kingdom
    Posts
    3

    Default Re: Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.

    Quote Originally Posted by parsec View Post
    You may not be looking at a one click fix here, using the XP941 as an OS/boot drive is not simple. These drives were never meant for standard retail sale as they require a specific configuration (such as using the UEFI compatible SATA Option ROM supplied by Intel, which ASRock has included in their Intel board UEFIs for years now) in order to function correctly. The OEM PC manufactures that use XP941s are supplied with this information by Samsung.

    The few retailers that have had XP941s available are, IMO, selling them as plug and play devices, which they are not. The exception to this is the one Australian retailer whose name escapes me now, that does provide information on the use of these SSDs. But given what I have seen, that retailer is not getting much if any help from Samsung.

    First thing you should do when you can get your XP941 to boot is run the Windows sfc /scannow command. That checks the state of the OS installation, finding damaged or missing files and fixes things if it can. I highly suggest you read the tutorial below about using this command. Skip down to option 2 in the tutorial, which is running the command from a Windows CMD prompt, which is easier to do:

    SFC /SCANNOW Command - Run in Windows 8

    Thanks for such a detailed description of your problem, we don't see that often enough. But one thing does not make sense to me. That is, when you clicked on Load UEFI defaults, which enables CSM and does not enable the use of the UEFI SATA OROM. You wrote that you had at least one good boot of 8.1 in that case, which given what I know about all this, should not work. My knowledge about this SSD is not perfect so I may be wrong that booting with that configuration is impossible.

    One thing to check is the seating of the XP914 in the Ultra M.2 slot. I hope you are using the screw to hold it in place.

    What UEFI version are you using? You must have at least 1.30 for your CPU.
    Hello parsec,

    Thank you for your reply. I shall detail what I have done today (5/feb/2015):-

    Switched PC on - blue recovery screen - reset - Pressed F11 just to see what was listed and everything other than the M.2 was showing - 'Esc' - blue recover screen - Switched off.

    Switched PC on - blue recovery screen - switched off/on - 'Del' - UEFI to check version, it says P1.30

    I looked in Advanced\Storage Config, and all drives were showing but not the M.2

    Had a look in Boot\Boot Option #1 and only option is WD30EZ********* (It's just one of the Western Digital HDD's).

    Looked at CSM (which is still enabled) then at:-

    CSM\Launch PXE OpRom Policy - Legacy Only

    CSM\Launch Storage OpRom Policy - Legacy only (I changed this to UEFI for the 1st time today to see it it would make a difference)

    CSM\Launch Video OpRom Policy - Legacy Only.

    Saved/Exit - blue recovery - Off/on - 'F11' to see if M.2 is now showing since I made the CSM\Launch Storage OpRom Policy, it is not but all other drives are showing.

    Pressed 'Esc' - blue recovery - Power off/on - Booted to desk top (no password)?!?!

    I then did as you suggested (thank you very much for that link, 1st time I've had to do it but the info made it very easy) and it finished 100% with 'Windows Resource Protection did not find any integrity violations.'

    The XP941 is seated correctly/fully and the screw that was supplied with the motherboard is holding it in place.

    As for the bit where you said;

    ".. But one thing does not make sense to me. That is, when you clicked on Load UEFI defaults, which enables CSM and does not enable the use of the UEFI SATA OROM. You wrote that you had at least one good boot of 8.1 in that case..."

    I think the motherboard detects so many 'failed boots' and then resets to some default or other. Maybe this is the fix? Maybe I have changed something and created the fault and then after so many detected failed boots the motherboard resets to some default and that's how I end up getting into windows? Maybe it is not how many times I get the blue recovery screen or enter the UEFI, but just how many times I have to reset or how many times I have to power off/on the PC?? I'm not sure how to confirm this.

    What would you suggest next?

  4. #4
    parsec's Avatar
    parsec is offline Senior Member
    Join Date
    Jun 2012
    Location
    Third stone from the sun
    Posts
    4,824

    Default Re: Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.

    When you had Secure Boot enabled, that set CSM to disabled. Since the XP941 needs the UEFI SATA option ROM, that worked and the XP941 booted. You also had Secure Boot enabled when you installed Windows on the XP941, given your first post.

    Secure Boot is not enabled by default, and would not be enabled by clearing the CMOS/UEFI. The default setting for CSM is enabled.

    I would suggest either setting CSM to disabled, or at least with CSM enabled, select Launch UEFI Storage OpROM policy. After doing either of those, restart but then go directly back into the UEFI, see if the XP941 is recognized, and also be sure it is first in the boot order. Given the way you installed Windows 8, the XP941 should be listed as "Windows Boot Manager" in the boot order, with nothing about Samsung or XP941.

    Another key thing here is any video source that works with CSM disabled must be what is called GOP compatible. It seems your 290 video card worked when you installed Win 8 on the XP941 with Secure Boot enabled. If that is correct then you don't have a video issue. If the 290 was not GOP compatible, you normally would see a message about that during POST, and the PC won't boot.

    If you added the 290 later, its GOP compatibility is unknown IMO. For a test try booting with the Intel on-CPU video, which is GOP compatible.

  5. #5
    EyeBall is offline Junior Member
    Join Date
    Feb 2015
    Location
    United Kingdom
    Posts
    3

    Default Re: Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.

    Quote Originally Posted by parsec View Post
    When you had Secure Boot enabled, that set CSM to disabled. Since the XP941 needs the UEFI SATA option ROM, that worked and the XP941 booted. You also had Secure Boot enabled when you installed Windows on the XP941, given your first post.

    Secure Boot is not enabled by default, and would not be enabled by clearing the CMOS/UEFI. The default setting for CSM is enabled.

    I would suggest either setting CSM to disabled, or at least with CSM enabled, select Launch UEFI Storage OpROM policy. After doing either of those, restart but then go directly back into the UEFI, see if the XP941 is recognized, and also be sure it is first in the boot order. Given the way you installed Windows 8, the XP941 should be listed as "Windows Boot Manager" in the boot order, with nothing about Samsung or XP941.

    Another key thing here is any video source that works with CSM disabled must be what is called GOP compatible. It seems your 290 video card worked when you installed Win 8 on the XP941 with Secure Boot enabled. If that is correct then you don't have a video issue. If the 290 was not GOP compatible, you normally would see a message about that during POST, and the PC won't boot.

    If you added the 290 later, its GOP compatibility is unknown IMO. For a test try booting with the Intel on-CPU video, which is GOP compatible.
    Ok, thanks for the update.

    Been busy these last couple of days. I'm pretty sure at one point of testing I had Secure Boot on and only the M.2, the other SSD and just one of the HDD's showed up when it eventually got into windows..

    Anyway, this was just a quick message to say I'll try what you have suggested and post back results tomorrow.

    Thank you.

  6. #6
    DavidF is offline Junior Member
    Join Date
    Feb 2015
    Location
    Perth, Australia
    Posts
    6

    Default Re: Stressed out with z97 Extreme6 randomly not detecting M.2 boot drive.

    Parsec / Eyeball

    The Australian retailer you referred to is Rod Bland at RAM City.

    <!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves/> <w:TrackFormatting/> <w:PunctuationKerning/> <w:ValidateAgainstSchemas/> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF/> <w:LidThemeOther>EN-US</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> <w:DontGrowAutofit/> <w:SplitPgBreakAndParaMark/> <w:DontVertAlignCellWithSp/> <w:DontBreakConstrainedForcedTables/> <w:DontVertAlignInTxbx/> <w:Word11KerningPairs/> <w:CachedColBalance/> </w:Compatibility> <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel> <m:mathPr> <m:mathFont m:val="Cambria Math"/> <m:brkBin m:val="before"/> <m:brkBinSub m:val="--"/> <m:smallFrac m:val="off"/> <m:dispDef/> <m:lMargin m:val="0"/> <m:rMargin m:val="0"/> <m:defJc m:val="centerGroup"/> <m:wrapIndent m:val="1440"/> <m:intLim m:val="subSup"/> <m:naryLim m:val="undOvr"/> </m:mathPr></w:WordDocument> </xml><![endif]--> Ph: +61 2 8213 6261
    Email: help@ramcity.com.au
    Web: www.ramcity.com.au

    Knowledgeable and very helpful.

    I'll be watching this thread with interest as your set-up is very similar to mine.

    Cheers
    <!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true" DefSemiHidden="true" DefQFormat="false" DefPriority="99" LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Normal"/> <w:LsdException Locked="false" Priority="9" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="heading 1"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/> <w:LsdException Locked="false" Priority="39" Name="toc 1"/> <w:LsdException Locked="false" Priority="39" Name="toc 2"/> <w:LsdException Locked="false" Priority="39" Name="toc 3"/> <w:LsdException Locked="false" Priority="39" Name="toc 4"/> <w:LsdException Locked="false" Priority="39" Name="toc 5"/> <w:LsdException Locked="false" Priority="39" Name="toc 6"/> <w:LsdException Locked="false" Priority="39" Name="toc 7"/> <w:LsdException Locked="false" Priority="39" Name="toc 8"/> <w:LsdException Locked="false" Priority="39" Name="toc 9"/> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/> <w:LsdException Locked="false" Priority="10" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Title"/> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/> <w:LsdException Locked="false" Priority="11" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/> <w:LsdException Locked="false" Priority="22" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Strong"/> <w:LsdException Locked="false" Priority="20" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/> <w:LsdException Locked="false" Priority="59" SemiHidden="false" UnhideWhenUsed="false" Name="Table Grid"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/> <w:LsdException Locked="false" Priority="1" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 1"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 1"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 1"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/> <w:LsdException Locked="false" Priority="34" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/> <w:LsdException Locked="false" Priority="29" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Quote"/> <w:LsdException Locked="false" Priority="30" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 1"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 1"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 2"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 2"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 2"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 2"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 2"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 3"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 3"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 3"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 3"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 3"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 4"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 4"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 4"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 4"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 4"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 5"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 5"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 5"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 5"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 5"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 6"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 6"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 6"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 6"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 6"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/> <w:LsdException Locked="false" Priority="19" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/> <w:LsdException Locked="false" Priority="21" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/> <w:LsdException Locked="false" Priority="31" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/> <w:LsdException Locked="false" Priority="32" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/> <w:LsdException Locked="false" Priority="33" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Book Title"/> <w:LsdException Locked="false" Priority="37" Name="Bibliography"/> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <style> /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Table Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0in 5.4pt 0in 5.4pt; mso-para-margin:0in; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin;} </style> <![endif]-->

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •