Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: ATTN SETI users: Im Back!!!




  1. #11
    Join Date
    Sep 2002
    Posts
    1,636

    Default

    well if you are getting SetiAsService thing. here;s what i found.
    If your run the setup.bat through the Windows Explorer, it will delete setiathome.exe file and try to connect.
    But if you run setup.bat by command (Run->cmd->cd to the sas directory-> setup ) it will work fine.
    I dont know whats the deal with it, but it likes that better.

  2. #12
    Join Date
    Nov 2001
    Location
    New England Highlands, Australia
    Posts
    21,907

    Default

    Quote Originally Posted by amd_man2003
    ITs official now, MY 3WU's from last night have ben counted. michalhynes, your next ;)..then Andy. But for now, off to school :cry:
    Well ya pasted michaelhynes101 but ya still have 220 to go to pass Eugene b4 ya think about Andy.

  3. #13
    Join Date
    Feb 2003
    Location
    Fincastle, IN, USA
    Posts
    3,776

    Default

    I dont think itll take to long, as my average should level out around 15WU's a day

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •