Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Page 7 of 10 FirstFirst ... 56789 ... LastLast
Results 61 to 70 of 96

Thread: EP45-UD3LR BIOS help overclock error message




  1. #61
    MadMax2911's Avatar
    MadMax2911 is offline Member
    Join Date
    Dec 2008
    Location
    Southern CA
    Posts
    369

    Default Re: EP45-UD3LR BIOS help overclock error message

    Quote Originally Posted by Chike View Post
    No it's not the plus. Latest + version is 4 you can d/l it fron the programs sticky.
    OK Chike I will DL it straight away but this PC (DS3R) has no CD DVD drive on it so I will have to either burn it on the UD3LR or take a DVD burner out and put it on the DS3R. I think I will be lazy and just Burn it on the UD3LR It should be OK if I back off all OC settings right?
    Max out
    BUILD #2 GA-EP45-DS3R [Rev1.0] BIOS Flashed F11e, CPU=INTEL Core2 Quad Q8200 Yorkfield-4M LGA 775 with Mugen2 cooler RAM= Mushkin 996599 link 2 x 2GB, Hard drive=WD 6400AAKS, DVD=HP dvd1160i OS=Win 7 SP1 64 bit Video=BFG 8800GTS OC edition CASE=Thermaltake Tsunami Dream P.S.=Antec TP3-650

    Build #3 GA-EP45-UD3LR__rev 1.0__ BIOS F11, CPU Core2 Duo E8400 3.157GHz WMugen2 Cooler, Power Supply: Antec EA-500D 500 W, RAM: Corsair 2 GB Hard Drive: WD 160 GB OS: Win XP SP3 Video: MSI GTS450 2GB




  2. #62
    profJim's Avatar
    profJim is online now Chief Munchkin + moderator
    Join Date
    Dec 2008
    Location
    Tacoma, WA. [USA]
    Posts
    7,811

    Default Re: EP45-UD3LR BIOS help overclock error message

    I*m running Memtest86+ (v:4.0) from my flopsy drive. ;)
    You can download the CD or floppy drive ISO files from the same web page.
    Q9650 @ 4.10GHz [9x456MHz]
    P35-DS4 [rev: 2.0] ~ Bios: F14
    4x2GB OCZ Reaper PC2-8500 1094MHz @5-5-5-15
    MSI N460GTX Hawk Talon Attack (1GB) video card <---- SLI ---->
    Seasonic SS-660XP2 80 Plus Platinum psu (660w)
    WD Caviar Black WD6401AALS 640GB (data)
    Samsung 840 Pro 256GB SSD (boot)
    SLI @ 16/4 works when running HyperSLI
    Cooler Master 120XL Seidon push/pull AIO cpu water cooling
    Cooler Master HAF XB computer case (RC-902XB-KKN1)
    Asus VH242H 24" monitor [1920x1080]
    MSI N460GTX Hawk (1GB) video card
    Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium
    HT|Omega Claro plus+ sound card
    CyberPower CP1500PFCLCD UPS
    E6300 (R0) @ 3.504GHz [8x438MHz] ~~ P35-DS3L [rev: 1.0] ~ Bios: F9 ~~ 4x2GB Kingston HyperX T1 PC2-8500, 876MHz @4-4-4-10
    Seasonic X650 80+ gold psu (650w) ~~ Xigmatek Balder HDT 1283 cpu cooler ~~ Cooler Master CM 690 case (RC-690-KKN1-GP)
    Samsung 830 128GB SSD MZ-7PC128B/WW (boot) ~~ WD Caviar Black WD6401AALS 640GB (data) ~~ ZM-MFC2 fan controller
    HT|Omega Striker 7.1 sound card ~~ Asus VH242H monitor [1920x1080] ~~ Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium ~~ CyberPower CP1500PFCLCD U.P.S
    .


  3. #63
    MadMax2911's Avatar
    MadMax2911 is offline Member
    Join Date
    Dec 2008
    Location
    Southern CA
    Posts
    369

    Default Re: EP45-UD3LR BIOS help overclock error message

    Finally first stick passed memtest32+ after 6 hours. Delayed due to software and disc writing problems. Severly fragmented disc is next problem and then will test other stick in different slot. EDIT: Yes it s Memtest 86+ sorry for error still testing. also had to add a fan for the graphics card as it dumps hot air in to case and heats up southbridge .

    MadMax out
    Last edited by MadMax2911; 10-29-2009 at 10:25 PM. Reason: edit
    BUILD #2 GA-EP45-DS3R [Rev1.0] BIOS Flashed F11e, CPU=INTEL Core2 Quad Q8200 Yorkfield-4M LGA 775 with Mugen2 cooler RAM= Mushkin 996599 link 2 x 2GB, Hard drive=WD 6400AAKS, DVD=HP dvd1160i OS=Win 7 SP1 64 bit Video=BFG 8800GTS OC edition CASE=Thermaltake Tsunami Dream P.S.=Antec TP3-650

    Build #3 GA-EP45-UD3LR__rev 1.0__ BIOS F11, CPU Core2 Duo E8400 3.157GHz WMugen2 Cooler, Power Supply: Antec EA-500D 500 W, RAM: Corsair 2 GB Hard Drive: WD 160 GB OS: Win XP SP3 Video: MSI GTS450 2GB




  4. #64
    Lsdmeasap's Avatar
    Lsdmeasap is offline GIGABYTE Guru
    Join Date
    Jan 2008
    Location
    PCB Island
    Posts
    25,940

    Default Re: EP45-UD3LR BIOS help overclock error message

    You do mean [rul=http://www.memtest.org/#downiso]Memtest86+[/url] right? Just checking, never know what random programs are out there these days.

  5. #65
    MadMax2911's Avatar
    MadMax2911 is offline Member
    Join Date
    Dec 2008
    Location
    Southern CA
    Posts
    369

    Default Re: EP45-UD3LR BIOS help overclock error message

    Quote Originally Posted by Chike View Post
    memtest86+ in this case is not to find a defective memory but error that are the results of new settings
    Just so everyone knows we are all on the same page as far as testing goes. At first I backed off the settings and tested but now I realized the true reason that U wanted me to test was testing the BIOS settings with memtest. As an added precaution, I am testing in windows first and monitoring temps before I go into the Memtest86+ Test. If I cannot get into windows then I will post that result in the thread.

    As Always if I do not get any replies I will post my updates in
    this section with a easy to read color and the date that I have updated the post. Like this-->>
    11-05-09 Updated post with clairified Goals.
    11-06-09 Now running memtest86+(v4.0) first before I get to windows then will run stress testers in windows. Currently, I am testing the last BIOS settings that I posted.
    11-07-09 memtest will not run with BUS speed higher than 358 AFAIK I backed off to 356 BS and Memtest works now. Running past two hours now on this setting.
    11-08-09 2 HOURS test time-no errors. Memtest runs with a BUS speed of 344 (X 7) that gets me a clock speed of 2.4 GHz all the while keeping my memory speed below 1066 so as not to stress my RAM too much just yet. I booted in to windows and got the message that windows had recovered from a serious error and error reporting sent message back to Billy Gates at microsoft. It is a driver error
    Last edited by MadMax2911; 11-09-2009 at 09:35 PM. Reason: edit and update
    BUILD #2 GA-EP45-DS3R [Rev1.0] BIOS Flashed F11e, CPU=INTEL Core2 Quad Q8200 Yorkfield-4M LGA 775 with Mugen2 cooler RAM= Mushkin 996599 link 2 x 2GB, Hard drive=WD 6400AAKS, DVD=HP dvd1160i OS=Win 7 SP1 64 bit Video=BFG 8800GTS OC edition CASE=Thermaltake Tsunami Dream P.S.=Antec TP3-650

    Build #3 GA-EP45-UD3LR__rev 1.0__ BIOS F11, CPU Core2 Duo E8400 3.157GHz WMugen2 Cooler, Power Supply: Antec EA-500D 500 W, RAM: Corsair 2 GB Hard Drive: WD 160 GB OS: Win XP SP3 Video: MSI GTS450 2GB




  6. #66
    profJim's Avatar
    profJim is online now Chief Munchkin + moderator
    Join Date
    Dec 2008
    Location
    Tacoma, WA. [USA]
    Posts
    7,811

    Default Re: EP45-UD3LR BIOS help overclock error message

    You are testing with Memtest86+ (v:4.0), yes?
    You can run it from a bootable floppy or CD/DVD.
    The idea behind running it before you go into windows is to prevent possible file or data corruption if your bios settings are good enough to get into windows.

    You should avoid using Memtest v:3.x
    Q9650 @ 4.10GHz [9x456MHz]
    P35-DS4 [rev: 2.0] ~ Bios: F14
    4x2GB OCZ Reaper PC2-8500 1094MHz @5-5-5-15
    MSI N460GTX Hawk Talon Attack (1GB) video card <---- SLI ---->
    Seasonic SS-660XP2 80 Plus Platinum psu (660w)
    WD Caviar Black WD6401AALS 640GB (data)
    Samsung 840 Pro 256GB SSD (boot)
    SLI @ 16/4 works when running HyperSLI
    Cooler Master 120XL Seidon push/pull AIO cpu water cooling
    Cooler Master HAF XB computer case (RC-902XB-KKN1)
    Asus VH242H 24" monitor [1920x1080]
    MSI N460GTX Hawk (1GB) video card
    Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium
    HT|Omega Claro plus+ sound card
    CyberPower CP1500PFCLCD UPS
    E6300 (R0) @ 3.504GHz [8x438MHz] ~~ P35-DS3L [rev: 1.0] ~ Bios: F9 ~~ 4x2GB Kingston HyperX T1 PC2-8500, 876MHz @4-4-4-10
    Seasonic X650 80+ gold psu (650w) ~~ Xigmatek Balder HDT 1283 cpu cooler ~~ Cooler Master CM 690 case (RC-690-KKN1-GP)
    Samsung 830 128GB SSD MZ-7PC128B/WW (boot) ~~ WD Caviar Black WD6401AALS 640GB (data) ~~ ZM-MFC2 fan controller
    HT|Omega Striker 7.1 sound card ~~ Asus VH242H monitor [1920x1080] ~~ Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium ~~ CyberPower CP1500PFCLCD U.P.S
    .


  7. #67
    MadMax2911's Avatar
    MadMax2911 is offline Member
    Join Date
    Dec 2008
    Location
    Southern CA
    Posts
    369

    Default Re: EP45-UD3LR BIOS help overclock error message

    Quote Originally Posted by profJim View Post
    You are testing with Memtest86+ (v:4.0),
    You can run it from a bootable floppy or CD/DVD.
    Yes
    Only my CD DVD will run memtest86+

    The idea behind running it before you go into windows is to prevent possible file or data corruption if your bios settings are good enough to get into windows.
    I see what you are talking about now thanks. Sorry for the late reply, I am extremely busy with things now but I am still testing. See my updates in the above post and in this one for saturday. (11-07-09)
    No I am not using any other version of memtest. I am using the latest version of memtest86+ 4.0.
    11-08-09 Update to testing with memtest. Memtest ran perfectly for 4.75 hours at 346 CPU HF (Rated FSB is 1384 according to Cpu-z) and the memory speed is 1038 EasyTune is reporting a CPU speed of 2422 MHz or 2.4 GHz. The multiplier is still 7X so thats 7 X 346 = 2422 MHz. No blue screens this time. I investigated the Blue screen error and it may be the CD-DVD drive driver or the Jmicron driver or device. Attached is a file from my event viewer wrapped in code.
    Code:
    11/8/2009	6:59:37 AM	Service Control Manager	Information	None	7035	UD3G\Mateo	UD3G	The Remote Access Connection Manager service was successfully sent a start control.
    11/8/2009	6:59:37 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The Telephony service entered the running state.
    11/8/2009	6:59:36 AM	System Error	Error	(102)	1003	N/A	UD3G	Error code 1000000a, parameter1 aa1212bc, parameter2 0000001c, parameter3 00000001, parameter4 80502302.
    11/8/2009	6:59:34 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The IMAPI CD-Burning COM Service service entered the stopped state.
    11/8/2009	6:59:28 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The IMAPI CD-Burning COM Service service entered the running state.
    11/8/2009	6:59:28 AM	Service Control Manager	Information	None	7035	NT AUTHORITY\SYSTEM	UD3G	The IMAPI CD-Burning COM Service service was successfully sent a start control.
    11/8/2009	6:59:25 AM	Service Control Manager	Information	None	7035	UD3G\Mateo	UD3G	The gdrv service was successfully sent a start control.
    11/8/2009	6:59:25 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The Application Layer Gateway Service service entered the running state.
    11/8/2009	6:59:25 AM	Service Control Manager	Information	None	7035	NT AUTHORITY\SYSTEM	UD3G	The Application Layer Gateway Service service was successfully sent a start control.
    11/8/2009	6:59:24 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The SSDP Discovery Service service entered the running state.
    11/8/2009	6:59:24 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The hpqcxs08 service entered the running state.
    11/8/2009	6:59:24 AM	Service Control Manager	Information	None	7035	UD3G\Mateo	UD3G	The RivaTuner32 service was successfully sent a start control.
    11/8/2009	6:59:24 AM	Service Control Manager	Information	None	7035	NT AUTHORITY\SYSTEM	UD3G	The SSDP Discovery Service service was successfully sent a start control.
    11/8/2009	6:59:24 AM	Service Control Manager	Information	None	7036	N/A	UD3G	The Network Location Awareness (NLA) service entered the running state.
    Which seems to suggest that the IMAPI CD Service actions preceeded the system error. While it may be a coincidence, I think it is an important clue. By the way its a IDE CD RW and DVD ROM from Liteonit. I am also uninstalling and maybe reinstalling Rivatuner as well. Rivatuner was installed with the 6600GT video card so its prolly tuned to it not my 8800GTS video card. Note I went to the Device manager and uninstalled the CD DVD drive and then rebooted and directed it to look for drivers in the driver cache area of C Drive. Rivatuner is gone for now.
    11-12-09 Update I increased the CPU HF to 356 so now I have a 2492.33MHz clock speed stable in memtest for 1/2 hour so far.
    11-13-09 Update: Additional tests with Memtest for three hours passed with no errors. Additional tests with Orthos for another three hours no problems noted.


    The testing continues..........:-]
    Max out
    Last edited by MadMax2911; 11-21-2009 at 01:55 PM. Reason: update post
    BUILD #2 GA-EP45-DS3R [Rev1.0] BIOS Flashed F11e, CPU=INTEL Core2 Quad Q8200 Yorkfield-4M LGA 775 with Mugen2 cooler RAM= Mushkin 996599 link 2 x 2GB, Hard drive=WD 6400AAKS, DVD=HP dvd1160i OS=Win 7 SP1 64 bit Video=BFG 8800GTS OC edition CASE=Thermaltake Tsunami Dream P.S.=Antec TP3-650

    Build #3 GA-EP45-UD3LR__rev 1.0__ BIOS F11, CPU Core2 Duo E8400 3.157GHz WMugen2 Cooler, Power Supply: Antec EA-500D 500 W, RAM: Corsair 2 GB Hard Drive: WD 160 GB OS: Win XP SP3 Video: MSI GTS450 2GB




  8. #68
    MadMax2911's Avatar
    MadMax2911 is offline Member
    Join Date
    Dec 2008
    Location
    Southern CA
    Posts
    369

    Default Re: EP45-UD3LR BIOS help overclock error message

    11-13-09 Bumped post and will update with latest information and pictures.
    Last edited by MadMax2911; 11-14-2009 at 11:00 PM.
    BUILD #2 GA-EP45-DS3R [Rev1.0] BIOS Flashed F11e, CPU=INTEL Core2 Quad Q8200 Yorkfield-4M LGA 775 with Mugen2 cooler RAM= Mushkin 996599 link 2 x 2GB, Hard drive=WD 6400AAKS, DVD=HP dvd1160i OS=Win 7 SP1 64 bit Video=BFG 8800GTS OC edition CASE=Thermaltake Tsunami Dream P.S.=Antec TP3-650

    Build #3 GA-EP45-UD3LR__rev 1.0__ BIOS F11, CPU Core2 Duo E8400 3.157GHz WMugen2 Cooler, Power Supply: Antec EA-500D 500 W, RAM: Corsair 2 GB Hard Drive: WD 160 GB OS: Win XP SP3 Video: MSI GTS450 2GB




  9. #69
    profJim's Avatar
    profJim is online now Chief Munchkin + moderator
    Join Date
    Dec 2008
    Location
    Tacoma, WA. [USA]
    Posts
    7,811

    Default Re: EP45-UD3LR BIOS help overclock error message

    You'll get more replies if you include the latest info or results in a new post.
    Your approach to updating earlier posts is great for first time viewers, but not as good for those of us following your progress.
    If you like, you can use both approaches, updating previous posts with the newest info and also sharing this info in a new post.
    I generally reply when a new question has been raised or if there are additional suggestions based on your current progress.
    Q9650 @ 4.10GHz [9x456MHz]
    P35-DS4 [rev: 2.0] ~ Bios: F14
    4x2GB OCZ Reaper PC2-8500 1094MHz @5-5-5-15
    MSI N460GTX Hawk Talon Attack (1GB) video card <---- SLI ---->
    Seasonic SS-660XP2 80 Plus Platinum psu (660w)
    WD Caviar Black WD6401AALS 640GB (data)
    Samsung 840 Pro 256GB SSD (boot)
    SLI @ 16/4 works when running HyperSLI
    Cooler Master 120XL Seidon push/pull AIO cpu water cooling
    Cooler Master HAF XB computer case (RC-902XB-KKN1)
    Asus VH242H 24" monitor [1920x1080]
    MSI N460GTX Hawk (1GB) video card
    Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium
    HT|Omega Claro plus+ sound card
    CyberPower CP1500PFCLCD UPS
    E6300 (R0) @ 3.504GHz [8x438MHz] ~~ P35-DS3L [rev: 1.0] ~ Bios: F9 ~~ 4x2GB Kingston HyperX T1 PC2-8500, 876MHz @4-4-4-10
    Seasonic X650 80+ gold psu (650w) ~~ Xigmatek Balder HDT 1283 cpu cooler ~~ Cooler Master CM 690 case (RC-690-KKN1-GP)
    Samsung 830 128GB SSD MZ-7PC128B/WW (boot) ~~ WD Caviar Black WD6401AALS 640GB (data) ~~ ZM-MFC2 fan controller
    HT|Omega Striker 7.1 sound card ~~ Asus VH242H monitor [1920x1080] ~~ Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium ~~ CyberPower CP1500PFCLCD U.P.S
    .


  10. #70
    MadMax2911's Avatar
    MadMax2911 is offline Member
    Join Date
    Dec 2008
    Location
    Southern CA
    Posts
    369

    Default Re: EP45-UD3LR BIOS help overclock error message

    Quote Originally Posted by profJim View Post
    You'll get more replies if you include the latest info or results in a new post.
    I see well here goes with some pics.
    Still testing with Memtest first with a CPU HF of 356 and a CPU speed of 2.491GHz and Easytune reports the FSB as 1423.64MHz multiplier is still 7x Sorry about the image quality I still haved gotten around to using a separate image host site. I see the value in keeping the memory speed below 1066 as I found in this youtube video with a link here->YouTube - EP45-UD3P Overclocking - Part 4 of 6I cant think of what else to put in to my update other than there have been less and less Blue screens since uninstalling the things that I mentined earlier. I like when that guy in the video talks about the overclock error message its funny, LOL.
    I would like some of my fans on the internet to create an account and add some comments and suggestions on my post.
    this is supposed to be a learning experience for all people. Total views has passed 2000 :)
    11-14-09 I found the Seagate 500Gig hard drive and reinstalled to it in AHCI mode with the F6 driver method. This method of install was chosen to eliminate possible problems with NLITE install (if any were present) Reason to install yet again was due to the change in the Intel AHCI BIOS version change from 1.07 to 1.20 everything seems to be just perfect so far. No BSOD's at all even with a CPU HF of 362 as noted later on. I certainly hope this Intel BIOS is a keeper.
    11-19-09 set CPU HF to 358 and ran good both in memtest and prime 95. several hours.
    11-20-09 Update: changed CPU HF to 362 and it still stable- no errors in memtest and in windows- no BSODs. Updated the Index section of this whole thread to allow easier navigation for the audience.


    Max out
    Last edited by MadMax2911; 11-21-2009 at 01:53 PM. Reason: update post
    BUILD #2 GA-EP45-DS3R [Rev1.0] BIOS Flashed F11e, CPU=INTEL Core2 Quad Q8200 Yorkfield-4M LGA 775 with Mugen2 cooler RAM= Mushkin 996599 link 2 x 2GB, Hard drive=WD 6400AAKS, DVD=HP dvd1160i OS=Win 7 SP1 64 bit Video=BFG 8800GTS OC edition CASE=Thermaltake Tsunami Dream P.S.=Antec TP3-650

    Build #3 GA-EP45-UD3LR__rev 1.0__ BIOS F11, CPU Core2 Duo E8400 3.157GHz WMugen2 Cooler, Power Supply: Antec EA-500D 500 W, RAM: Corsair 2 GB Hard Drive: WD 160 GB OS: Win XP SP3 Video: MSI GTS450 2GB




Page 7 of 10 FirstFirst ... 56789 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •