Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Page 1 of 2 12 LastLast
Results 1 to 10 of 14

Thread: Why don't my smilieys move?




  1. #1
    Join Date
    May 2002
    Posts
    2,489

    Default

    Why don't my smilieys move? I can see them but they don't shoot or twirl the eyes or nothing. The only ones that work is WiGGo's favorite the beer drinking one and umm the fire one...thats it.
    - Damien

  2. #2
    Join Date
    Nov 2001
    Location
    New England Highlands, Australia
    Posts
    21,907

    Default

    Now that's a very good question to which I have no answer for atm. :(
    That would be annoyin' though not bein' able to see some of the finer points of some of them. <img src="http://members.optushome.com.au/wiggo100/crying.gif">
    *Now where is Mr.C as he'd likely know why :?: *
    <center>:cheers:</center>

  3. #3
    Join Date
    May 2002
    Posts
    2,489

    Default

    Thanks anyway WiG...maybe when MR.C comes around he'll have an answer. Hmm...i think we are pressuring him ...hehe.
    - Damien

  4. #4
    Join Date
    Nov 2001
    Posts
    4,723

    Default

    try clearing your browser cache?

    <---then refresh this page for the coolest AV in the forum:D
    The reason a diamond shines so brightly is because it has many facets which reflect light.

  5. #5
    Join Date
    May 2002
    Posts
    2,489

    Default

    I cleaned out my internet cache..with norton and it made it worse now the AV's don't even move.:( sucks...

    EDIT: ok now i shuitdown Zone Alarm and it doing it like before...avatars work but not the smileys...
    - Damien

  6. #6
    Join Date
    Nov 2001
    Posts
    1,599

    Default

    Do you have a recent version of IE?

  7. #7
    Join Date
    May 2002
    Posts
    2,489

    Default

    hmmm could be that...thanks for the thought i'll get to it...
    - Damien

  8. #8
    Join Date
    Nov 2001
    Location
    New England Highlands, Australia
    Posts
    21,907

    Default

    So how did ya go? :?:

  9. #9
    Join Date
    May 2002
    Posts
    2,489

    Default

    I did just that and nothing WiG (IE 6..right?)...Thx for the attention tho...appreciate it.
    - Damien

  10. #10
    Join Date
    Nov 2001
    Location
    New England Highlands, Australia
    Posts
    21,907

    Default

    Now that's very strange so there must be a setting that you have engaged that is doin' it then. :?:
    <center>:cheers:</center>

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •