Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Page 3 of 5 FirstFirst 12345 LastLast
Results 21 to 30 of 42

Thread: pegas.usb




  1. #21
    Join Date
    Nov 2001
    Posts
    35

    Default

    hey no worries.. i am still a newb as well.. eheh i just got interested in linux when my work wanted me to learn it.. Now i cannot wait for my tribes 2 for linux to come in so i can totally switch over.@!!!!
    MY System:
    A7V133 rev5
    Athlon 1.1 (200) Volcano 6cu+
    Creative Gf2GTS /Blorb
    30 gig 7200 rpm Hdd
    16 DVD pioneer
    4x4x24 burner
    HQ08 case

  2. #22
    Join Date
    Nov 2001
    Posts
    306

    Default

    I wanna give quake 3 a go to see how it runs compared with windows. Although I think my video drivers are in need of some serrious work, tuxracer was slow and jery as (not playable).

    I'll do those later, hopefully it'll be much easier !
    WooHoo !! I at long last have a job ! Yay for me !


    ----------------- Proof I think FAR too much ----------------

    How does the headless horseman see where he's going ???

  3. #23
    Join Date
    Nov 2001
    Posts
    35

    Default

    when i was play q3 wfa the switch from window to linux gave me a +15 fps.. but there is an issue when ppl join the server you get a slight lag spike for a half sec.. that is the only thing that sucks.. but have fun.. .
    MY System:
    A7V133 rev5
    Athlon 1.1 (200) Volcano 6cu+
    Creative Gf2GTS /Blorb
    30 gig 7200 rpm Hdd
    16 DVD pioneer
    4x4x24 burner
    HQ08 case

  4. #24
    Join Date
    Nov 2001
    Location
    Brisvegas
    Posts
    832

    Default

    I get about 70fps in q3a at 1024x768x32 with a GeForce 2 mx 400 and all the eye candy turned on.

  5. #25
    Join Date
    Nov 2001
    Posts
    35

    Default

    i think i was up to a steady 130 (maybe it was 140) with a GF2GTS
    hehehehe
    MY System:
    A7V133 rev5
    Athlon 1.1 (200) Volcano 6cu+
    Creative Gf2GTS /Blorb
    30 gig 7200 rpm Hdd
    16 DVD pioneer
    4x4x24 burner
    HQ08 case

  6. #26
    Join Date
    Nov 2001
    Posts
    306

    Default

    AHHHHHHHHHHHHHHHH, stupid thing ! It won't work with one dash or two... now what ????

    Is there another way to rebuild & install rpm files ???
    :?:
    WooHoo !! I at long last have a job ! Yay for me !


    ----------------- Proof I think FAR too much ----------------

    How does the headless horseman see where he's going ???

  7. #27
    Join Date
    Nov 2001
    Location
    Brisvegas
    Posts
    832

    Default

    Try reinstalling al the rpm rpm's....rebuild should rebuild a src rpm against your system. I'd be downloading the latest version of rpm and all its related tools to see if that fixes it. Is rpm giving any error messages when you do "rpm -rebuild *.rpm"

  8. #28
    Join Date
    Nov 2001
    Posts
    306

    Default

    it just sits there and complains that it can't find the file (just like the screen shot). If I do other rpm commands it (from memory) doesn't complain (doesn't seem to do anything either). Is rpm a seperate program that can be re-installed ??
    WooHoo !! I at long last have a job ! Yay for me !


    ----------------- Proof I think FAR too much ----------------

    How does the headless horseman see where he's going ???

  9. #29
    Join Date
    Nov 2001
    Location
    Brisvegas
    Posts
    832

    Default

    Do 'ls -al" in /try two and post a screenie of the resault.

  10. #30
    Join Date
    Nov 2001
    Posts
    306

    Default

    ok, like this then ?!

    Hmmm, so what is this telling us ? Also, I checked out the man page for rpm and it agrees with the other documention I've come across that says the rebuild switch requires TWO dashes. Not that it matters, neither seem to work !
    WooHoo !! I at long last have a job ! Yay for me !


    ----------------- Proof I think FAR too much ----------------

    How does the headless horseman see where he's going ???

Page 3 of 5 FirstFirst 12345 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •