Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Page 2 of 2 FirstFirst 12
Results 11 to 17 of 17

Thread: Helping OC my old E7200 :D




  1. #11
    romano91 is offline Junior Member
    Join Date
    Oct 2013
    Location
    Malaysia
    Posts
    9

    Default Re: Helping OC my old E7200 :D

    I'm back! I had tried to use Memtest86+ but cant boot at all with my usb and CD too.

    All i hope is fixed my graphic card error kernel. because so far with my overlocking is never hand or restart.

    Hope you know what's my problem.

    But also I had interested to fix the orthos stress test.

    Thanks.

  2. #12
    profJim's Avatar
    profJim is online now Chief Munchkin + moderator
    Join Date
    Dec 2008
    Location
    Tacoma, WA. [USA]
    Posts
    7,811

    Default Re: Helping OC my old E7200 :D

    Did you change the boot device order in your bios?
    You can also press F12 several times just after your system powers up and this should bring up the boot device selection menu.
    This information is in your motherboard user manual.

    Did you properly create a bootable CD using the Memtest86+ iso file?
    You can't just copy the iso file to a CD and expect it to boot.

    What is the highest cpu speed on your system where Prime95 or Orthos would run without errors for at least 3 - 6 hours?
    At stock speeds was your system able to run either of these programs with errors for several hours?
    When both programs fail within seconds, you have some serious problems.

    Did you try to overclock from 2.5GHz to 3.8GHz all at once?

    Once you answer all of these questions I will post new suggestions.
    Q9650 @ 4.10GHz [9x456MHz]
    P35-DS4 [rev: 2.0] ~ Bios: F14
    4x2GB OCZ Reaper PC2-8500 1094MHz @5-5-5-15
    MSI N460GTX Hawk Talon Attack (1GB) video card <---- SLI ---->
    Seasonic SS-660XP2 80 Plus Platinum psu (660w)
    WD Caviar Black WD6401AALS 640GB (data)
    Samsung 840 Pro 256GB SSD (boot)
    SLI @ 16/4 works when running HyperSLI
    Cooler Master 120XL Seidon push/pull AIO cpu water cooling
    Cooler Master HAF XB computer case (RC-902XB-KKN1)
    Asus VH242H 24" monitor [1920x1080]
    MSI N460GTX Hawk (1GB) video card
    Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium
    HT|Omega Claro plus+ sound card
    CyberPower CP1500PFCLCD UPS
    E6300 (R0) @ 3.504GHz [8x438MHz] ~~ P35-DS3L [rev: 1.0] ~ Bios: F9 ~~ 4x2GB Kingston HyperX T1 PC2-8500, 876MHz @4-4-4-10
    Seasonic X650 80+ gold psu (650w) ~~ Xigmatek Balder HDT 1283 cpu cooler ~~ Cooler Master CM 690 case (RC-690-KKN1-GP)
    Samsung 830 128GB SSD MZ-7PC128B/WW (boot) ~~ WD Caviar Black WD6401AALS 640GB (data) ~~ ZM-MFC2 fan controller
    HT|Omega Striker 7.1 sound card ~~ Asus VH242H monitor [1920x1080] ~~ Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium ~~ CyberPower CP1500PFCLCD U.P.S
    .


  3. #13
    romano91 is offline Junior Member
    Join Date
    Oct 2013
    Location
    Malaysia
    Posts
    9

    Default Re: Helping OC my old E7200 :D

    First of all I can tell that I'm kinda know how to config all the PC settings but only don't know much more about overclocking.

    Alright, so about the booting, I had downloaded the Memtest86+ from your suggested post and willing to install to my USB pendrive. But unfortunately, after I installed still nothing boot up. And for the CD, I had burned the ISO image to the CD (not copy iso file to the CD). But when I boot it, it stuck at the (loading......) only.
    So I can't go for Memtest.

    Seriously, I never had tried to run these 2 programs for hours. I only tried to run for 30min per programs. Will get it run the result for you. :)

    I remember the 1st time I using stock cooler to overclock it from 2.53GHz to 3.16GHz at once with 333FSB. Because that time I was using PC5300 2GB RAM, Was wanted to make 1:1 ratio. But when I bought Cooler Master Hyper 212X cooler and 4 stick 800Mhz RAM, I was pump up to 400FSB (400 x 9 = 3.60GHz). Then I got the graphic card windows kernel error only without any BSOD and hang with system running about 24/7. But when my system is 24/7 uptime without BSOD or hang, but orthos and prime95 give me error.
    Last edited by romano91; 01-07-2014 at 10:50 PM. Reason: Mentioned Memtest86+ wrongly.

  4. #14
    profJim's Avatar
    profJim is online now Chief Munchkin + moderator
    Join Date
    Dec 2008
    Location
    Tacoma, WA. [USA]
    Posts
    7,811

    Default Re: Helping OC my old E7200 :D

    Try running with a 333MHz FSB setting and see if Prime95 or Orthos will run for at least 3 hours without any errors.
    Using the 2.40 memory multiplier with the 333MHz FSB you memory will run at 800MHz.
    Both programs should give similar results, but I prefer Prime95. Orthos does have some nice additional features.

    LinX or IBT (Intel Burn Test) are good preliminary stress test programs, but I only run these programs for no more than 5 - 10 loops using the 2048MB memory size program test setting. http://forums.tweaktown.com/gigabyte...ity-tools.html

    An excellent windows memory stress test program is HCI Memtest. HCI MemTest: RAM reliability tester for Windows
    HCI Memtest online instructions: HCI MemTest Manual
    Last edited by profJim; 01-08-2014 at 07:42 AM.
    Q9650 @ 4.10GHz [9x456MHz]
    P35-DS4 [rev: 2.0] ~ Bios: F14
    4x2GB OCZ Reaper PC2-8500 1094MHz @5-5-5-15
    MSI N460GTX Hawk Talon Attack (1GB) video card <---- SLI ---->
    Seasonic SS-660XP2 80 Plus Platinum psu (660w)
    WD Caviar Black WD6401AALS 640GB (data)
    Samsung 840 Pro 256GB SSD (boot)
    SLI @ 16/4 works when running HyperSLI
    Cooler Master 120XL Seidon push/pull AIO cpu water cooling
    Cooler Master HAF XB computer case (RC-902XB-KKN1)
    Asus VH242H 24" monitor [1920x1080]
    MSI N460GTX Hawk (1GB) video card
    Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium
    HT|Omega Claro plus+ sound card
    CyberPower CP1500PFCLCD UPS
    E6300 (R0) @ 3.504GHz [8x438MHz] ~~ P35-DS3L [rev: 1.0] ~ Bios: F9 ~~ 4x2GB Kingston HyperX T1 PC2-8500, 876MHz @4-4-4-10
    Seasonic X650 80+ gold psu (650w) ~~ Xigmatek Balder HDT 1283 cpu cooler ~~ Cooler Master CM 690 case (RC-690-KKN1-GP)
    Samsung 830 128GB SSD MZ-7PC128B/WW (boot) ~~ WD Caviar Black WD6401AALS 640GB (data) ~~ ZM-MFC2 fan controller
    HT|Omega Striker 7.1 sound card ~~ Asus VH242H monitor [1920x1080] ~~ Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium ~~ CyberPower CP1500PFCLCD U.P.S
    .


  5. #15
    romano91 is offline Junior Member
    Join Date
    Oct 2013
    Location
    Malaysia
    Posts
    9

    Default Re: Helping OC my old E7200 :D

    Here is my Prime95 result with 2.53GHz default settings. Will Try 333Mhz FSB later.

    Code:
    [Wed Jan 08 00:32:40 2014]Self-test 1024K passed!
    Self-test 1024K passed!
    [Wed Jan 08 00:47:57 2014]
    Self-test 8K passed!
    Self-test 8K passed!
    [Wed Jan 08 01:02:57 2014]
    Self-test 10K passed!
    Self-test 10K passed!
    [Wed Jan 08 01:18:13 2014]
    Self-test 896K passed!
    Self-test 896K passed!
    [Wed Jan 08 01:33:30 2014]
    Self-test 768K passed!
    Self-test 768K passed!
    [Wed Jan 08 01:49:17 2014]
    Self-test 12K passed!
    Self-test 12K passed!
    [Wed Jan 08 02:05:29 2014]
    Self-test 14K passed!
    Self-test 14K passed!
    [Wed Jan 08 02:20:39 2014]
    Self-test 640K passed!
    Self-test 640K passed!
    [Wed Jan 08 02:36:24 2014]
    Self-test 512K passed!
    Self-test 512K passed!
    [Wed Jan 08 02:51:38 2014]
    Self-test 16K passed!
    Self-test 16K passed!
    [Wed Jan 08 03:07:46 2014]
    Self-test 20K passed!
    Self-test 20K passed!
    [Wed Jan 08 03:23:47 2014]
    Self-test 448K passed!
    Self-test 448K passed!
    [Wed Jan 08 03:40:04 2014]
    Self-test 384K passed!
    Self-test 384K passed!
    [Wed Jan 08 03:56:48 2014]
    Self-test 24K passed!
    Self-test 24K passed!
    [Wed Jan 08 04:12:32 2014]
    Self-test 28K passed!
    Self-test 28K passed!
    [Wed Jan 08 04:28:04 2014]
    Self-test 320K passed!
    Self-test 320K passed!
    [Wed Jan 08 04:43:56 2014]
    Self-test 256K passed!
    Self-test 256K passed!
    [Wed Jan 08 05:00:09 2014]
    Self-test 32K passed!
    Self-test 32K passed!
    [Wed Jan 08 05:16:58 2014]
    Self-test 40K passed!
    Self-test 40K passed!
    [Wed Jan 08 05:32:34 2014]
    Self-test 224K passed!
    Self-test 224K passed!
    [Wed Jan 08 05:49:11 2014]
    Self-test 192K passed!
    Self-test 192K passed!
    [Wed Jan 08 06:05:37 2014]
    Self-test 48K passed!
    Self-test 48K passed!
    [Wed Jan 08 06:20:43 2014]
    Self-test 56K passed!
    Self-test 56K passed!
    [Wed Jan 08 06:36:50 2014]
    Self-test 160K passed!
    Self-test 160K passed!
    [Wed Jan 08 06:52:54 2014]
    Self-test 128K passed!
    Self-test 128K passed!
    [Wed Jan 08 07:08:54 2014]
    Self-test 64K passed!
    Self-test 64K passed!
    [Wed Jan 08 07:23:54 2014]
    Self-test 80K passed!
    Self-test 80K passed!
    [Wed Jan 08 07:39:02 2014]
    Self-test 112K passed!
    Self-test 112K passed!
    [Wed Jan 08 07:55:24 2014]
    Self-test 96K passed!
    Self-test 96K passed!
    [Wed Jan 08 08:10:38 2014]
    Self-test 1280K passed!
    Self-test 1280K passed!
    [Wed Jan 08 08:25:40 2014]
    Self-test 1536K passed!
    Self-test 1536K passed!
    [Wed Jan 08 08:40:44 2014]
    Self-test 1792K passed!
    [Wed Jan 08 08:46:38 2014]
    Self-test 1792K passed!
    [Wed Jan 08 08:56:02 2014]
    Self-test 2048K passed!
    [Wed Jan 08 09:01:42 2014]
    Self-test 2048K passed!
    [Wed Jan 08 09:11:48 2014]
    Self-test 2560K passed!
    [Wed Jan 08 09:17:41 2014]
    Compare your results to other computers at http://www.mersenne.org/report_benchmarks
    Intel(R) Core(TM)2 Duo CPU     E7200  @ 2.53GHz
    CPU speed: 2530.19 MHz, 2 cores
    CPU features: RDTSC, CMOV, Prefetch, MMX, SSE, SSE2, SSE4
    L1 cache size: 32 KB
    L2 cache size: 3 MB
    L1 cache line size: 64 bytes
    L2 cache line size: 64 bytes
    TLBS: 256
    Prime95 64-bit version 25.11, RdtscTiming=1
    Best time for 768K FFT length: 14.364 ms.
    Best time for 896K FFT length: 17.636 ms.
    Best time for 1024K FFT length: 19.633 ms.
    Best time for 1280K FFT length: 25.056 ms.
    Best time for 1536K FFT length: 29.950 ms.
    Best time for 1792K FFT length: 36.648 ms.

  6. #16
    romano91 is offline Junior Member
    Join Date
    Oct 2013
    Location
    Malaysia
    Posts
    9

    Default Re: Helping OC my old E7200 :D

    Yesterday was stress test with 266Mhz FSB (2.53GHz). But after stress test, I off my PC to sleep and morning wake up and on back my PC, after boot up to desktop it went to BSOD.

    Today was stress test with 333Mhz FSB (3.16GHz).
    Here is the result;
    Code:
    [Thu Jan 09 11:25:55 2014]Self-test 1024K passed!
    Self-test 1024K passed!
    [Thu Jan 09 11:41:42 2014]
    Self-test 8K passed!
    Self-test 8K passed!
    [Thu Jan 09 11:57:14 2014]
    Self-test 10K passed!
    Self-test 10K passed!
    [Thu Jan 09 12:14:02 2014]
    Self-test 896K passed!
    Self-test 896K passed!
    [Thu Jan 09 12:30:33 2014]
    Self-test 768K passed!
    Self-test 768K passed!
    [Thu Jan 09 12:46:26 2014]
    Self-test 12K passed!
    Self-test 12K passed!
    [Thu Jan 09 13:02:35 2014]
    Self-test 14K passed!
    Self-test 14K passed!
    [Thu Jan 09 13:18:56 2014]
    Self-test 640K passed!
    Self-test 640K passed!
    [Thu Jan 09 13:34:00 2014]
    Self-test 512K passed!
    Self-test 512K passed!
    [Thu Jan 09 13:49:08 2014]
    Self-test 16K passed!
    Self-test 16K passed!
    [Thu Jan 09 14:04:58 2014]
    Self-test 20K passed!
    Self-test 20K passed!
    [Thu Jan 09 14:20:46 2014]
    Self-test 448K passed!
    Self-test 448K passed!
    [Thu Jan 09 14:36:47 2014]
    Self-test 384K passed!
    Self-test 384K passed!
    [Thu Jan 09 14:51:49 2014]
    Self-test 24K passed!
    Self-test 24K passed!
    [Thu Jan 09 15:07:37 2014]
    Self-test 28K passed!
    Self-test 28K passed!
    [Thu Jan 09 15:22:51 2014]
    Self-test 320K passed!
    Self-test 320K passed!
    [Thu Jan 09 15:37:53 2014]
    Self-test 256K passed!
    Self-test 256K passed!
    [Thu Jan 09 15:53:43 2014]
    Self-test 32K passed!
    Self-test 32K passed!
    [Thu Jan 09 16:08:47 2014]
    Self-test 40K passed!
    Self-test 40K passed!
    [Thu Jan 09 16:24:42 2014]
    Self-test 224K passed!
    Self-test 224K passed!
    [Thu Jan 09 16:40:01 2014]
    Self-test 192K passed!
    Self-test 192K passed!
    [Thu Jan 09 16:56:09 2014]
    Self-test 48K passed!
    Self-test 48K passed!
    [Thu Jan 09 17:11:19 2014]
    Self-test 56K passed!
    Self-test 56K passed!
    [Thu Jan 09 17:27:20 2014]
    Self-test 160K passed!
    Self-test 160K passed!
    [Thu Jan 09 17:43:49 2014]
    Self-test 128K passed!
    Self-test 128K passed!
    [Thu Jan 09 17:59:46 2014]
    Self-test 64K passed!
    Self-test 64K passed!

  7. #17
    profJim's Avatar
    profJim is online now Chief Munchkin + moderator
    Join Date
    Dec 2008
    Location
    Tacoma, WA. [USA]
    Posts
    7,811

    Default Re: Helping OC my old E7200 :D

    Please provide as much information as possible if your system has any errors.
    The BSOD bug check code, such as 0x00000050 helps to narrow down the problem.
    Posting a photo of the BSOD screen provides additional information.

    Download and run Resplendence Software - WhoCrashed, automatic crash dump analyzer freeware and post the report information.

    Next test: 375MHz FSB and see if your system is stable.
    It's best if you post your bios settings along with your test results.

    If there are no Prime95 errors, follow the instructions and run the HCI Memtest program in windows.
    If you want to, you can also run an Orthos test for at least 3 - 6 hours.
    Q9650 @ 4.10GHz [9x456MHz]
    P35-DS4 [rev: 2.0] ~ Bios: F14
    4x2GB OCZ Reaper PC2-8500 1094MHz @5-5-5-15
    MSI N460GTX Hawk Talon Attack (1GB) video card <---- SLI ---->
    Seasonic SS-660XP2 80 Plus Platinum psu (660w)
    WD Caviar Black WD6401AALS 640GB (data)
    Samsung 840 Pro 256GB SSD (boot)
    SLI @ 16/4 works when running HyperSLI
    Cooler Master 120XL Seidon push/pull AIO cpu water cooling
    Cooler Master HAF XB computer case (RC-902XB-KKN1)
    Asus VH242H 24" monitor [1920x1080]
    MSI N460GTX Hawk (1GB) video card
    Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium
    HT|Omega Claro plus+ sound card
    CyberPower CP1500PFCLCD UPS
    E6300 (R0) @ 3.504GHz [8x438MHz] ~~ P35-DS3L [rev: 1.0] ~ Bios: F9 ~~ 4x2GB Kingston HyperX T1 PC2-8500, 876MHz @4-4-4-10
    Seasonic X650 80+ gold psu (650w) ~~ Xigmatek Balder HDT 1283 cpu cooler ~~ Cooler Master CM 690 case (RC-690-KKN1-GP)
    Samsung 830 128GB SSD MZ-7PC128B/WW (boot) ~~ WD Caviar Black WD6401AALS 640GB (data) ~~ ZM-MFC2 fan controller
    HT|Omega Striker 7.1 sound card ~~ Asus VH242H monitor [1920x1080] ~~ Logitech Z-5500 Digital 5.1 Speakers
    win7 x64 sp1 Home Premium ~~ CyberPower CP1500PFCLCD U.P.S
    .


Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •