Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Results 1 to 4 of 4

Thread: mysql




  1. #1
    Join Date
    Feb 2003
    Posts
    54

    Default

    every time i click on a page from home page to forums im getting a MYSQL_CONNECT message and have to hit refresh to get page to load. iv got this on other web sites besides TWEAK TOWN too, so im thinking something with windows or my internet connection im using XP/sp1 with a cable connection. I am going through a router but my outher puter don't seem to be having this problem it has ME on it. I hope iv put this in the right place and someone can help me with this, as I don't have insurance on my puter so I can't burn it. THANKS BUDDY

  2. #2
    Join Date
    Jun 2003
    Location
    Sunderland, England
    Posts
    529

    Default

    im getting it aswell
    i think it may be a problem with the server or something im not sure but i dont think its your computer causing the problem
    <img src="http://gfx.statgfx.com/old/folding.cgi?&username=metallicat666&teamid=33272&t rans=yes&.jpg" alt="www.Statgfx.com" />

  3. #3
    Join Date
    Nov 2001
    Location
    Taipei, Taiwan
    Posts
    4,308

    Default

    It has nothing to do with your connection. You would have seen MySQL errors on TweakTown recently due to high traffic levels. We are woking on it!
    Cameron "Mr.Tweak" Wilmot
    Managing Director
    Tweak Town Pty Ltd

  4. #4
    Join Date
    Feb 2003
    Posts
    54

    Default

    THANKS: I was fixing to reload windows BUDDY

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •