Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Page 2 of 2 FirstFirst 12
Results 11 to 18 of 18

Thread: Bluescreening?




  1. #11
    Join Date
    Sep 2002
    Posts
    752

    Default

    Beefy
    [B]he only wanted to know what to use for a screen...
    Yeah I sorted figured that out after I already posted...:o But it is a pretty damn good link, worth a look for those who enjoy editing with adobe...
    "I'm back!" ^_^

  2. #12
    Join Date
    Nov 2001
    Posts
    674

    Default

    Is there any other way to edit? ;)

  3. #13
    Join Date
    Sep 2002
    Posts
    752

    Default

    Woohoo! I got my banner working...
    "I'm back!" ^_^

  4. #14
    Join Date
    Nov 2001
    Posts
    674

    Default

    Banner? Eh?

  5. #15
    Join Date
    Nov 2001
    Location
    New England Highlands, Australia
    Posts
    21,907

    Default

    Sorry but no banner there. :?:

    Just a horrible red cross. :(


  6. #16
    Join Date
    Sep 2002
    Posts
    752

    Default

    It's strange but sometimes it works and sometimes it doesn't...I thought it was me, but it's not the html is fine. I think it where the banner is being hosted.
    "I'm back!" ^_^

  7. #17
    Join Date
    Oct 2002
    Posts
    1

    Default

    LOL CGI should NOT be in web development hehe. Obviously he's talking about the Movie CGI as in Computer Generated Imagery vs. Common Gateway Interface.

  8. #18
    Join Date
    Nov 2001
    Posts
    674

    Default

    Ummm.... yeah... I think most people had that figured out...

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •