Please report all spam threads, posts and suspicious members. We receive spam notifications and will take immediate action!
Results 1 to 7 of 7

Thread: IPv6 Firewall




  1. #1
    Join Date
    Nov 2002
    Posts
    442

    Default

    I have been getting this error for a while now, I have noticed that it occurs the same time I have a lock up. does any one know what or how to correct this issue? I will attach pics of the errors

  2. #2
    Join Date
    Nov 2002
    Posts
    442

    Default

    .

  3. #3
    Join Date
    Nov 2002
    Posts
    442

    Default

    I have also been getting errors along the lines of these, I looked at these in the Event Viewer

  4. #4
    Join Date
    Nov 2002
    Posts
    442

    Default

    .:shrug:

  5. #5
    Join Date
    Nov 2003
    Location
    Minnesota, United States
    Posts
    4,543

    Default

    Disabling IPv6 Internet Connection Firewall in services.msc (start, run, services.msc) would probably fix your problem (unless you use it:?: ). I can only give a guess that some service associated with it is also disabled in services.msc, but it could be something totally difeerent. Anything from hardware failures to viruses but that's my guess on what's causing it and how to fix it.

  6. #6
    Join Date
    Nov 2001
    Location
    The Land of OZ!
    Posts
    674

    Default

    in the case he is actually doing some IPv6 tresting [although the chances of that are slim] I will post this site: http://6bone.net/

    as its the be all end all of IPv6 information..

  7. #7
    Join Date
    Nov 2002
    Posts
    442

    Default

    thanks guys, I just disabled the service and don't seem to be having the same problem anymore!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •